RE: Не устанавливаются приложения из DeepinStore

Всем доброго времени суток подскажите кто нибудь сталкивался с невозможностью установки приложений из DeepinStore, а именно приложения Conky  и InkScape  при попытке установить появляется ошибка в уведомлениях «Установить не удалось»

sudo gedit /etc/apt/sources.list

и sudo apt-get update && sudo apt-get dist-upgrade

Пользователь Отвечено на 14.07.2016.

Ваш ответ